<!DOCTYPE HTML>
<html lang="ca-es" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"3d8"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.el3devuit.cat/cultura/10359-una-exposicio-de-joan-bernet-toledano-al-forum-berger-balaguer" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@el3devuit" />
	<meta name="twitter:title" content="Una exposició de Joan Bernet Toledano al Fòrum Berger Balaguer" />
	<meta name="twitter:description" content="El Fòrum Berger Balaguer de la Fundació Pinnae acull fins l’1 d’octubre l’exposició “La Més Il·lustrada”, un homenatge al dibuixant i il·lust..." />
	<meta name="twitter:image" content="http://www.el3devuit.cat/images/Bernetpetita.jpg" />
	<meta name="description" content="Setmanari informatiu de l'Alt i el Baix Penedès" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Una exposició de Joan Bernet Toledano al Fòrum Berger Balaguer</title>
	<link href="/templates/yoo_everest/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/widgetkit/widgetkit-970b7cc6.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/136/ab29279f1733c9ed1d6b2190f185f2bc.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-f47408e8.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/dojo.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/136/f9df4930a5939191945e888d45a3e036.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"REQUIRED_FILL_ALL":"Please enter data in all fields.","E_LOGIN_AUTHENTICATE":"Usuari i mot de pas incorrectes o encara no tens un compte creat.","REQUIRED_NAME":"Please enter your name!","REQUIRED_USERNAME":"Sisplau, introdueix el teu nom d'usuari!","REQUIRED_PASSWORD":"Please enter your password!","REQUIRED_VERIFY_PASSWORD":"Please re-enter your password!","PASSWORD_NOT_MATCH":"Password does not match the verify password!","REQUIRED_EMAIL":"Please enter your email!","EMAIL_INVALID":"Please enter a valid email!","REQUIRED_VERIFY_EMAIL":"Please re-enter your email!","EMAIL_NOT_MATCH":"Email does not match the verify email!","CAPTCHA_REQUIRED":"Please enter captcha key"});
		})();
	</script>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchelegant({
        id : '136',
        node : dojo.byId('offlajn-ajax-search136'),
        searchForm : dojo.byId('search-form136'),
        textBox : dojo.byId('search-area136'),
        suggestBox : dojo.byId('suggestion-area136'),
        searchButton : dojo.byId('ajax-search-button136'),
        closeButton : dojo.byId('search-area-close136'),
        searchCategories : dojo.byId('search-categories136'),
        productsPerPlugin : 20,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '40',
        minChars : 3,
        searchBoxCaption : 'Cerca...',
        noResultsTitle : 'Resultats (0)',
        noResults : 'No hi ha resultats!',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '0',
        scount: '10',
        lang: '',
        stext: 'No s\'ha trobat res. Volies dir?',
        moduleId : '136',
        resultAlign : '1',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 20,
        keywordSuggestion : '0',
        seeMoreResults : 'Més resultats...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'ANTERIOR',
        controllerNext : 'SEGÜENT',
        fullWidth : '1',
        resultImageWidth : '40',
        resultImageHeight : '40',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_everest/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_everest/styles/3d8/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_everest/styles/3d8/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_everest/css/custom.css">
<script src="/templates/yoo_everest/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_everest/warp/js/social.js"></script>
<script src="/templates/yoo_everest/js/theme.js"></script>

<script type="text/javascript">
		var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6593368-3'], ['_setCustomVar',2,'categories','Cultura',3], ['_trackPageview']);
(function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

    <div class="uk-container uk-container-center">

                <div class="tm-toolbar uk-text-center uk-clearfix uk-hidden-small">

                        <div class="uk-float-left"><div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncis Google 3d8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6249184600578569"
     data-ad-slot="4417593537"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div>
            
            
                        <div class="uk-float-right"><div class="uk-panel">
	<div style="float: right; margin-top: 2px;"><a href="http://www.facebook.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/facebook.png" alt="facebook" width="18" height="18" /></a><a href="/cultura?format=feed&amp;type=rss" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/feed.png" alt="feed" width="16" height="16" /></a> <a href="http://www.twitter.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/twitter.png" alt="twitter" width="16" height="16" /> </a><a href="http://www.instagram.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/instagram.png" alt="instagram" width="16" height="16" /> </a><a href="mailto:administracio@el3devuit.cat"><img style="margin-right: 10px;" src="/images/stories/intern/icones/email.png" alt="email" width="16" height="16" /></a></div></div></div>
            
        </div>
        
                <div class="tm-headerbar uk-text-center uk-clearfix uk-hidden-small">
            <a class="tm-logo" href="http://www.el3devuit.cat">
	<img src="/images/capcalera_web_bona.jpg" alt="logo3d8" class="size-auto" width="800" height="138" style="margin-right: 40px; float: left;" />
<div class="dies" id="dies">
divendres
<br>

25-08-2017 

</div></a>
        </div>
        
                <nav class="tm-navbar uk-navbar" >

                        <ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Portada</a></li><li data-uk-dropdown="{}"><a href="/actualitat">Actualitat</a></li><li data-uk-dropdown="{}"><a href="/economia">Economia</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/cultura">Cultura</a></li><li data-uk-dropdown="{}"><a href="/opinio-blog">Opinió</a></li><li data-uk-dropdown="{}"><a href="/vins-i-caves">Vins i Caves</a></li><li data-uk-dropdown="{}"><a href="/esports">Esports</a></li><li data-uk-dropdown="{}"><a href="/castells">Castells</a></li></ul>            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
            
                        <div class="uk-navbar-flip">
                <div class="uk-navbar-content uk-hidden-small">
<div id="offlajn-ajax-search136">
  <div class="offlajn-ajax-search-container">
    <form id="search-form136" action="/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area136" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area136" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close136"></div>
      <div id="ajax-search-button136"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
</div>
            </div>
            
                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.el3devuit.cat">
	<img src="/images/logo3d8.jpg" alt="logo3d8" style="margin-top:-40%;"/></a></div>
            
        </nav>
        
        
        
                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-2-3">

                
                
                
                <main class="tm-content">

                    
<h1>Cultura</h1><article class="uk-article tm-article-date-true" data-permalink="http://www.el3devuit.cat/cultura/10359-una-exposicio-de-joan-bernet-toledano-al-forum-berger-balaguer">
	
	<div class="tm-article-wrapper">

				<div class="tm-article-date uk-hidden-small">
			<span class="tm-article-date-day">25 Ago</span><span class="tm-article-date-year">2017</span>		</div>
		
				<h1 class="uk-article-title">
							Una exposició de Joan Bernet Toledano al Fòrum Berger Balaguer					</h1>
		
		
				<p class="uk-article-meta">

			Redacció.  Cultura
		</p>
		
									<img class="uk-align-left" src="/images/Bernetpetita.jpg" alt="">
					
		
		<div class="tm-article-content">
			
<div>El Fòrum Berger Balaguer de la Fundació Pinnae acull fins l’1 d’octubre l’exposició “La Més Il·lustrada”, un homenatge al dibuixant i il·lustrador de còmics Joan Bernet Toledano consistent en un recull de la seva producció d’imatges humorístiques de la festa major de Vilafranca.</div>
 
<div style="text-align: justify;">La mostra, que s’inaugura aquest divendres a 2/4 de 8 de la tarda, coincidint amb la festa major, serà presentada pel director del setmanari El 3 de vuit, Ricard Rafecas, i es podrà visitar fins a l’1 d’octubre.</div>
<div>&nbsp;</div>
<div><div align='center'><script language="javascript">
<!--
google_ad_client = "ca-pub-6249184600578569";
google_ad_width = 300; 
google_ad_height = 250; 
google_ad_channel = ""; 
//--> 
</script>
<script language="javascript"  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div>&nbsp;</div>
<div style="text-align: justify;">Després de vuit anys del seu decés, els fills de Bernet Toledano, a l’empara de la Fundació Pinnae, han volgut retre un merescut homenatge a la figura del pare mitjançant un bon aplec de les il·lustracions que en vida va brindar a la nostra ciutadania i que seran exposades a les envistes de la festa major. Un total de 86 quadres que han estat cedits per 34 famílies, la qual cosa dona idea de com està d’escampada l’obra de l’artista.</div>
<div style="text-align: justify;">&nbsp;</div>
<div>
<div><div align='center'><script language="javascript">
<!--
google_ad_client = "ca-pub-6249184600578569";
google_ad_width = 300; 
google_ad_height = 250; 
google_ad_channel = ""; 
//--> 
</script>
<script language="javascript"  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div>&nbsp;</div>
</div>
<div style="text-align: justify;">Barceloní de naixement i penedesenc d’adopció, el recordat artista Joan Bernet Toledano (1924-2009) va excel·lir essencialment com a ninotaire, a recer de les seves col·laboracions a diverses publicacions barcelonines del món del còmic, com TBO, Trinca, Mortadelo, DDT i Súper Pulgarcito, però també de Vilafranca, com ara La Voz del Penedès, El 3 de vuit, etc... Bernet Toledano va donar forma i vida a molts personatges destacant aquell inoblidable prehistòric i eixerit conegut com “Altamiro de la Cueva” que esdevingué, indubtablement, el seu tipus més famós.</div>
<div>&nbsp;</div>
<div>
<div><div align='center'><script language="javascript">
<!--
google_ad_client = "ca-pub-6249184600578569";
google_ad_width = 300; 
google_ad_height = 250; 
google_ad_channel = ""; 
//--> 
</script>
<script language="javascript"  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div>&nbsp;</div>
</div>
<div style="text-align: justify;">Des de la seva talaia de Pontons, Bernet Toledano va fixar la mirada i parar l’oïda a totes aquelles sensacions que desvetllava la festa major de Vilafranca, molt especialment les corresponents als entremesos, balls, comparses i castellers que componen el seguici popular de les cercaviles, processons i manifestacions folklòriques que any rere any donen vida a la vila els tres últims dies del mes d’agost. La seva perspicàcia, adobada d’un sentit de l’humor ben eloqüent, li va permetre de confegir unes imatges en les quals agermanava el bon traç com a dibuixant i il·lustrador amb situacions hilarants i divertides i que van catapultar-lo cap a la realització d’unes quantes exposicions a les diverses sales de Vilafranca. En aquestes obres, Bernet Toledano destil·lava sempre unes gotes d’humor que lligaven estretament amb la idiosincràsia del protagonistes de les imatges que oferia, plasmades d’una manera xiroia i acurada que delectava a bastament la concurrència. Una mort inesperada va privar de la possibilitat de veure ampliat el seu llarg currículum com a notari visual de “la més típica”, però, tanmateix, el seu record roman encara entre tot un caramull de quadres que pengen de les parets de molts habitatges i que la seva família ha recopilat en aquesta fantàstica retrospectiva.</div>
<div style="text-align: justify;">La mostra vindrà acompanyada de la publicació d’un llibre, una edició especial que cataloga una bona part de la seva producció festamajorenca, amb pròleg d’Eloi Miralles i que es podrà adquirir durant tota la durada de l’exposició, alhora que els cinc fragments d’il·lustracions en gran format que vestiran i conviuran en aquesta original i curiosa exposició, posant el toc de color i màgia a aquesta engrescadora producció de Bernet Toledano.</div>
<div style="text-align: justify;">Així, doncs, vilafranquins i penedesencs tindran el goig de poder admirar algunes de les seves “gràcies de la festa major”, una expressió que acostumava a encunyar mossèn Manuel Trens en referir-se als elements del nostre seguici més popular. No hi ha dubte que Bernet Toledano sabia com plasmar-les... amb gràcia!</div>
<div style="text-align: justify;">L’horari de visita serà, de dijous a dissabte de 18.30 a 20.30h i els diumenges i festius de 12 a 14h i de 18.30 a 20.30h.</div>		</div>

		
		
		
	</div>

	
	
</article>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel">
	<p><a href="/subscripcio-digital"><img src="/images/bannerpdf.jpg" alt="bannerpdf" class="size-auto" /></a></p></div>
<div class="uk-panel">
	<p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fel3devuit%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="500" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></p></div>
<div class="uk-panel _blank"><div class="bannergroup_blank">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/163" target="_blank"
							title="Incendis">
							<img
								src="http://www.el3devuit.cat/images/banners/robavideo-300x250_incendis.gif"
								alt="Incendis"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel"><h3 class="uk-panel-title">Altres notícies</h3><ul class="category-module">
						<li>
									<a class="mod-articles-category-title active" href="/cultura/10359-una-exposicio-de-joan-bernet-toledano-al-forum-berger-balaguer">
						Una exposició de Joan Bernet Toledano al Fòrum Berger Balaguer					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						25-08-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10344-loteria-per-recaptar-fons-per-a-la-restauracio-de-santa-maria">
						Loteria per recaptar fons per a la restauració de Santa Maria					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						18-08-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10337-torna-sona-la-festa-major">
						Torna “Sona la festa major!”					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						14-08-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10332-l-organista-juan-de-la-rubia-oferira-un-concert-a-l-orgue-de-santa-maria">
						L’organista Juan de la Rubia oferirà un concert a l’orgue de Santa Maria					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						11-08-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10325-decidit-l-ordre-d-actuacio-a-la-diada-castellera-de-la-bisbal-del-penedes">
						Decidit l'ordre d'actuació a la diada castellera de la Bisbal del Penedès					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						09-08-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10301-seleccionats-els-artistes-que-participaran-a-la-ix-biennal-internacional-de-ceramica">
						Seleccionats els artistes que participaran a la IX Biennal Internacional de Ceràmica					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						31-07-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10291-la-festa-major-de-vilafranca-del-2017-ja-te-estampa-de-sant-felix">
						La Festa Major de Vilafranca del 2017 ja té Estampa de Sant Fèlix					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						27-07-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10277-torna-el-concurs-d-instagram-del-3d8-sobre-la-festa-major-del-vendrell">
						Torna el concurs d'Instagram del 3d8 sobre la festa major del Vendrell					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						25-07-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/42-cultura-vilafranca/10274-sant-sadurni-obre-el-centre-cultural-al-public-per-primera-vegada">
						Sant Sadurní obre el Centre Cultural al públic per primera vegada					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						24-07-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10253-el-cantautor-roger-mas-participa-aquest-dimecres-a-les-tertulies-d-estiu-a-vinseum">
						El cantautor Roger Mas participa aquest dimecres a les Tertúlies d’estiu a Vinseum					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						18-07-2017					</span>
				
				
							</li>
			</ul>
</div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/169" target="_blank"
							title="Huyndai Cinking (Lat 2)">
							<img
								src="http://www.el3devuit.cat/images/banners/Hyunday_Webp.net-gifmaker.gif"
								alt="Huyndai Cinking (Lat 2)"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                        
        </div>
        
        
                
        
                <footer class="tm-footer">

                        <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
            
            <div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/subscripcio-en-paper">Subscripció en paper</a></li><li><a href="/publicitat">Publicitat</a></li><li><a href="/credits">Crèdits</a></li><li><a href="/pregons-i-conferencies">Pregons i Conferències</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/rss">RSS</a></li><li><a href="http://fcic.periodistes.cat"><img src="/images/stories/intern/icones/segell_blau_llarg.png" alt="CIC"/></a></li></ul></div>
<div class="uk-panel"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal">Entra</span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/cultura" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Connecta't</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Nom d'usuari *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Mot de pas *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" alt="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Recorda'm					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Entra" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NTkmaWQ9MTAzNTkmSXRlbWlkPTExNQ==" />
					<input type="hidden" name="7e877775c537d9c114a987af3dca4240" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/login?view=reset">
					Has oblidat el mot de pas?</a>
				</li>
				<li>
					<a href="/login?view=remind">
					Has oblidat el teu nom d'usuari?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'http://www.el3devuit.cat/cultura/10359-una-exposicio-de-joan-bernet-toledano-al-forum-berger-balaguer',
	BT_RETURN				:'/cultura/10359-una-exposicio-de-joan-bernet-toledano-al-forum-berger-balaguer',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div>
        </footer>
        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Portada</a></li><li><a href="/actualitat">Actualitat</a></li><li><a href="/economia">Economia</a></li><li class="uk-active"><a href="/cultura">Cultura</a></li><li><a href="/opinio-blog">Opinió</a></li><li><a href="/vins-i-caves">Vins i Caves</a></li><li><a href="/esports">Esports</a></li><li><a href="/castells">Castells</a></li></ul></div>
    </div>
    
</body>
</html>