<!DOCTYPE HTML>
<html lang="ca-es" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"3d8"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.el3devuit.cat/cultura/10554-dissabte-segona-festa-del-dibuix-a-vilafranca" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@el3devuit" />
	<meta name="twitter:title" content="Dissabte, segona Festa del Dibuix a Vilafranca" />
	<meta name="twitter:description" content="Per segon any consecutiu, Vilafranca se suma a la celebració del “Big Draw” oferint sis tallers gratuïts amb una participació oberta a tothom, sense l..." />
	<meta name="twitter:image" content="http://www.el3devuit.cat/images/Bigdrawpetitabona.jpg" />
	<meta name="description" content="Setmanari informatiu de l'Alt i el Baix Penedès" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Dissabte, segona Festa del Dibuix a Vilafranca</title>
	<link href="/templates/yoo_everest/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/widgetkit/widgetkit-970b7cc6.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/136/ab29279f1733c9ed1d6b2190f185f2bc.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-f47408e8.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/dojo.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/136/f9df4930a5939191945e888d45a3e036.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"REQUIRED_FILL_ALL":"Please enter data in all fields.","E_LOGIN_AUTHENTICATE":"Usuari i mot de pas incorrectes o encara no tens un compte creat.","REQUIRED_NAME":"Please enter your name!","REQUIRED_USERNAME":"Sisplau, introdueix el teu nom d'usuari!","REQUIRED_PASSWORD":"Please enter your password!","REQUIRED_VERIFY_PASSWORD":"Please re-enter your password!","PASSWORD_NOT_MATCH":"Password does not match the verify password!","REQUIRED_EMAIL":"Please enter your email!","EMAIL_INVALID":"Please enter a valid email!","REQUIRED_VERIFY_EMAIL":"Please re-enter your email!","EMAIL_NOT_MATCH":"Email does not match the verify email!","CAPTCHA_REQUIRED":"Please enter captcha key"});
		})();
	</script>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchelegant({
        id : '136',
        node : dojo.byId('offlajn-ajax-search136'),
        searchForm : dojo.byId('search-form136'),
        textBox : dojo.byId('search-area136'),
        suggestBox : dojo.byId('suggestion-area136'),
        searchButton : dojo.byId('ajax-search-button136'),
        closeButton : dojo.byId('search-area-close136'),
        searchCategories : dojo.byId('search-categories136'),
        productsPerPlugin : 20,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '40',
        minChars : 3,
        searchBoxCaption : 'Cerca...',
        noResultsTitle : 'Resultats (0)',
        noResults : 'No hi ha resultats!',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '0',
        scount: '10',
        lang: '',
        stext: 'No s\'ha trobat res. Volies dir?',
        moduleId : '136',
        resultAlign : '1',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 20,
        keywordSuggestion : '0',
        seeMoreResults : 'Més resultats...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'ANTERIOR',
        controllerNext : 'SEGÜENT',
        fullWidth : '1',
        resultImageWidth : '40',
        resultImageHeight : '40',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_everest/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_everest/styles/3d8/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_everest/styles/3d8/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_everest/css/custom.css">
<script src="/templates/yoo_everest/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_everest/warp/js/social.js"></script>
<script src="/templates/yoo_everest/js/theme.js"></script>

<script type="text/javascript">
		var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6593368-3'], ['_setCustomVar',2,'categories','Cultura',3], ['_trackPageview']);
(function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

    <div class="uk-container uk-container-center">

                <div class="tm-toolbar uk-text-center uk-clearfix uk-hidden-small">

                        <div class="uk-float-left"><div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncis Google 3d8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6249184600578569"
     data-ad-slot="4417593537"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div>
            
            
                        <div class="uk-float-right"><div class="uk-panel">
	<div style="float: right; margin-top: 2px;"><a href="http://www.facebook.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/facebook.png" alt="facebook" width="18" height="18" /></a><a href="/cultura?format=feed&amp;type=rss" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/feed.png" alt="feed" width="16" height="16" /></a> <a href="http://www.twitter.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/twitter.png" alt="twitter" width="16" height="16" /> </a><a href="http://www.instagram.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/instagram.png" alt="instagram" width="16" height="16" /> </a><a href="mailto:administracio@el3devuit.cat"><img style="margin-right: 10px;" src="/images/stories/intern/icones/email.png" alt="email" width="16" height="16" /></a></div></div></div>
            
        </div>
        
                <div class="tm-headerbar uk-text-center uk-clearfix uk-hidden-small">
            <a class="tm-logo" href="http://www.el3devuit.cat">
	<img src="/images/capcalera_web_bona.jpg" alt="logo3d8" class="size-auto" width="800" height="138" style="margin-right: 40px; float: left;" />
<div class="dies" id="dies">
divendres
<br>

20-10-2017 

</div></a>
        </div>
        
                <nav class="tm-navbar uk-navbar" >

                        <ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Portada</a></li><li data-uk-dropdown="{}"><a href="/actualitat">Actualitat</a></li><li data-uk-dropdown="{}"><a href="/economia">Economia</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/cultura">Cultura</a></li><li data-uk-dropdown="{}"><a href="/opinio-blog">Opinió</a></li><li data-uk-dropdown="{}"><a href="/vins-i-caves">Vins i Caves</a></li><li data-uk-dropdown="{}"><a href="/esports">Esports</a></li><li data-uk-dropdown="{}"><a href="/castells">Castells</a></li></ul>            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
            
                        <div class="uk-navbar-flip">
                <div class="uk-navbar-content uk-hidden-small">
<div id="offlajn-ajax-search136">
  <div class="offlajn-ajax-search-container">
    <form id="search-form136" action="/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area136" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area136" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close136"></div>
      <div id="ajax-search-button136"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
</div>
            </div>
            
                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.el3devuit.cat">
	<img src="/images/logo3d8.jpg" alt="logo3d8" style="margin-top:-40%;"/></a></div>
            
        </nav>
        
        
        
                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-2-3">

                
                
                
                <main class="tm-content">

                    
<h1>Cultura</h1><article class="uk-article tm-article-date-true" data-permalink="http://www.el3devuit.cat/cultura/10554-dissabte-segona-festa-del-dibuix-a-vilafranca">
	
	<div class="tm-article-wrapper">

				<div class="tm-article-date uk-hidden-small">
			<span class="tm-article-date-day">20 Oct</span><span class="tm-article-date-year">2017</span>		</div>
		
				<h1 class="uk-article-title">
							Dissabte, segona Festa del Dibuix a Vilafranca					</h1>
		
		
				<p class="uk-article-meta">

			Redacció.  Cultura
		</p>
		
									<img class="uk-align-left" src="/images/Bigdrawpetitabona.jpg" alt="">
					
		
		<div class="tm-article-content">
			
<div>Per segon any consecutiu, Vilafranca se suma a la celebració del “Big Draw” oferint sis tallers gratuïts amb una participació oberta a tothom, sense límit d’edat i sense una inscripció prèvia.&nbsp;</div>
 
<div>Estaran distribuïts en diferents espais del centre de la vila i la festa del dibuix serà demà dissabte, de 17.30 a 20h. La iniciativa compta amb la participació de l’Escola Municipal Arsenal, el Col·lectiu Gargot, el Zig-zag Centre d’Expressió Artística i les Matinals de Dibuix Domèstic. Quatre col·lectius que han escollit diverses tècniques de dibuix i il·lustració participativa en format de taller per tal que tothom que ho desitgi s’acosti i participi a la gran festa del dibuix.</div>
<div>&nbsp;</div>
<div><div align='center'><script language="javascript">
<!--
google_ad_client = "ca-pub-6249184600578569";
google_ad_width = 300; 
google_ad_height = 250; 
google_ad_channel = ""; 
//--> 
</script>
<script language="javascript"  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div>&nbsp;</div>
<div>Els sis tallers que es faran seran els següents: “Traços Vius” al carrer Galceran, a càrrec de Marta R. Peribáñez i Neritza Pinillos de les Matinals de Dibuix Domèstic. Un taller a quatre mans on, mentre un dibuixa sobre el paper, l’altre ho fa sobre l’esquena de l primer; “Des-carats: els canviaràs la cara” a la plaça Jaume I, a càrrec de Munta González del col·lectiu Gargot. Un desplegable que s’acaba convertint en un dibuix en moviment; “I love drawing” al pati de la capella de Sant Joan, a càrrec de l’Escola Municipal d’Art Arsenal; un taller de dibuix de cors estampats, lineals, tacats, tramats, rugosos, plens, buits...; “Pop Up” al Palau Baltà, a càrrec d’Anna Mongay i Eva Sans del Col·lectiu Gargot: els participants hauran de dibuixar el que veuen en un tros de paper que després s’enganxarà a una cartolina preparada que en obrir-se farà que el dibuix quedi en relleu; “Creant ocells” a la plaça de Santa Maria, a càrrec de Zig-Zag, centre d’expressió artística: un taller relacionat amb el dibuix buscant la creativitat i la part més plàstica; “Camins de colors”, a la plaça de la Vila, a càrrec de Rebeca Menchón del Col·lectiu Gargot: un taller d’experimentació on s’hauran de dibuixar línies amb cola líquida on després s’hi afegirà la sal escampada per tota la superfície amb uns efectes visuals molt bonics.</div>		</div>

		
		
		
	</div>

	
	
</article>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel">
	<p><a href="/subscripcio-digital"><img src="/images/bannerpdf.jpg" alt="bannerpdf" class="size-auto" /></a></p></div>
<div class="uk-panel">
	<p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fel3devuit%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="500" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></p></div>
<div class="uk-panel _blank"><div class="bannergroup_blank">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/175" target="_blank"
							title="Agència Tributària (dins)">
							<img
								src="http://www.el3devuit.cat/images/banners/ATC_BANNER_300x600.gif"
								alt="Agència Tributària (dins)"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel"><h3 class="uk-panel-title">Altres notícies</h3><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/cultura/10552-el-vendrell-commemora-els-44-anys-de-la-mort-de-pau-casals">
						El Vendrell commemora els 44 anys de la mort de Pau Casals					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						23-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10558-el-pumbaa-del-musical-el-rey-leon-es-vendrellenc">
						El Pumbaa del musical 'El rey león' és vendrellenc					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						20-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10555-mishima-presenta-a-vilafranca-el-seu-nou-treball-ara-i-res">
						Mishima presenta a Vilafranca el seu nou treball “Ara i res”					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						20-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title active" href="/cultura/10554-dissabte-segona-festa-del-dibuix-a-vilafranca">
						Dissabte, segona Festa del Dibuix a Vilafranca					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						20-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10551-refraccions-de-flyhard-produccions-aquesta-nit-al-teatre-cal-bolet">
						“Refraccions” de Flyhard Produccions, aquesta nit al Teatre Cal Bolet					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						20-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10542-raimon-coll-recull-a-paris-el-cep-d-or-del-festival-oenovideo">
						Raimon Coll recull a París el cep d'or del Festival Oenovidéo					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						19-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10533-descobriment-arqueologic-a-santa-oliva-a-carrec-d-una-nena-de-sis-anys">
						Descobriment arqueològic a Santa Oliva a càrrec d'una nena de sis anys					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						18-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10532-9-estrenes-a-la-27a-roda-de-teatre-amateur-de-l-alt-penedes">
						9 estrenes a la 27a roda de teatre amateur de l'Alt Penedès					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						17-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10509-l-forum-berger-balaguer-acull-39-obres-de-23-artistes-dedicades-a-la-verema">
						El Fòrum Berger Balaguer acull 39 obres de 23 artistes, dedicades a la verema					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						11-10-2017					</span>
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/cultura/10508-el-21-d-octubre-torna-a-vilafranca-el-festival-the-big-draw">
						El 21 d’octubre torna a Vilafranca el Festival “The Big Draw”					</a>
				
				
				
				
									<span class="mod-articles-category-date">
						11-10-2017					</span>
				
				
							</li>
			</ul>
</div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/174" target="_blank"
							title="Agència Tributària (portada)">
							<img
								src="http://www.el3devuit.cat/images/banners/ATC_BANNER_300x600.gif"
								alt="Agència Tributària (portada)"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                        
        </div>
        
        
                
        
                <footer class="tm-footer">

                        <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
            
            <div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/subscripcio-en-paper">Subscripció en paper</a></li><li><a href="/publicitat">Publicitat</a></li><li><a href="/credits">Crèdits</a></li><li><a href="/pregons-i-conferencies">Pregons i Conferències</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/rss">RSS</a></li><li><a href="http://fcic.periodistes.cat"><img src="/images/stories/intern/icones/segell_blau_llarg.png" alt="CIC"/></a></li></ul></div>
<div class="uk-panel"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal">Entra</span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/cultura" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Connecta't</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Nom d'usuari *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Mot de pas *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" alt="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Recorda'm					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Entra" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NTkmaWQ9MTA1NTQmSXRlbWlkPTExNQ==" />
					<input type="hidden" name="a1be22a0d653cbd605517e08df766405" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/login?view=reset">
					Has oblidat el mot de pas?</a>
				</li>
				<li>
					<a href="/login?view=remind">
					Has oblidat el teu nom d'usuari?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'http://www.el3devuit.cat/cultura/10554-dissabte-segona-festa-del-dibuix-a-vilafranca',
	BT_RETURN				:'/cultura/10554-dissabte-segona-festa-del-dibuix-a-vilafranca',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div>
        </footer>
        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Portada</a></li><li><a href="/actualitat">Actualitat</a></li><li><a href="/economia">Economia</a></li><li class="uk-active"><a href="/cultura">Cultura</a></li><li><a href="/opinio-blog">Opinió</a></li><li><a href="/vins-i-caves">Vins i Caves</a></li><li><a href="/esports">Esports</a></li><li><a href="/castells">Castells</a></li></ul></div>
    </div>
    
</body>
</html>