<!DOCTYPE HTML>
<html lang="ca-es" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"3d8"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://www.el3devuit.cat/index.php/actualitat/9725-accident-bisbal" />
  <meta name="description" content="Setmanari informatiu de l'Alt i el Baix Penedès" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Espectacular accident d'un camió a l'AP-2 a la Bisbal del Penedès - El 3 de VUIT</title>
  <link href="http://www.el3devuit.cat/index.php/component/search/?Itemid=118&amp;catid=63&amp;id=9725&amp;format=opensearch" rel="search" title="Cercar El 3 de VUIT" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_everest/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-3784facc.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_universal_ajaxlivesearch/cache/136/39ad2ce16cf25e627175e3b367872919.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_bt_login/tmpl/css/style2.0.css" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-353576ae.js" type="text/javascript"></script>
  <script src="/modules/mod_universal_ajaxlivesearch/engine/dojo.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
  <script src="/modules/mod_universal_ajaxlivesearch/cache/136/8735cb84d265af945f1cde30e2ea4de4.js" type="text/javascript"></script>
  <script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
  <script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"REQUIRED_FILL_ALL":"Please enter data in all fields.","E_LOGIN_AUTHENTICATE":"Usuari i mot de pas incorrectes o encara no tens un compte creat.","REQUIRED_NAME":"Please enter your name!","REQUIRED_USERNAME":"Sisplau, introdueix el teu nom d'usuari!","REQUIRED_PASSWORD":"Please enter your password!","REQUIRED_VERIFY_PASSWORD":"Please re-enter your password!","PASSWORD_NOT_MATCH":"Password does not match the verify password!","REQUIRED_EMAIL":"Please enter your email!","EMAIL_INVALID":"Please enter a valid email!","REQUIRED_VERIFY_EMAIL":"Please re-enter your email!","EMAIL_NOT_MATCH":"Email does not match the verify email!","CAPTCHA_REQUIRED":"Please enter captcha key"});
    })();
  </script>
  <script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchelegant({
        id : '136',
        node : dojo.byId('offlajn-ajax-search136'),
        searchForm : dojo.byId('search-form136'),
        textBox : dojo.byId('search-area136'),
        suggestBox : dojo.byId('suggestion-area136'),
        searchButton : dojo.byId('ajax-search-button136'),
        closeButton : dojo.byId('search-area-close136'),
        searchCategories : dojo.byId('search-categories136'),
        productsPerPlugin : 20,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '40',
        minChars : 3,
        searchBoxCaption : 'Cerca...',
        noResultsTitle : 'Resultats (0)',
        noResults : 'No hi ha resultats!',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '0',
        scount: '10',
        lang: '',
        stext: 'No s\'ha trobat res. Volies dir?',
        moduleId : '136',
        resultAlign : '1',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 20,
        keywordSuggestion : '0',
        seeMoreResults : 'Més resultats...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'ANTERIOR',
        controllerNext : 'SEGÜENT',
        fullWidth : '1',
        resultImageWidth : '40',
        resultImageHeight : '40',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_everest/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_everest/styles/3d8/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_everest/styles/3d8/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_everest/css/custom.css">
<script src="/templates/yoo_everest/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/yoo_everest/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_everest/warp/js/social.js"></script>
<script src="/templates/yoo_everest/js/theme.js"></script>

<script type="text/javascript">
		var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6593368-3'], ['_setCustomVar',2,'categories','Actualitat',3], ['_trackPageview']);
(function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

    <div class="uk-container uk-container-center">

                <div class="tm-toolbar uk-text-center uk-clearfix uk-hidden-small">

                        <div class="uk-float-left"><div class="uk-panel"><div class="bannergroup">


</div>
</div></div>
            
            
                        <div class="uk-float-right"><div class="uk-panel">
	<div style="float: right; margin-top: 2px;"><a href="http://www.facebook.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/facebook.png" alt="facebook" width="18" height="18" /></a><a href="http://nou.el3devuit.cat/index.php?format=feed&amp;type=rss" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/feed.png" alt="feed" width="16" height="16" /></a> <a href="http://www.twitter.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/twitter.png" alt="twitter" width="16" height="16" /> </a><a href="http://www.instagram.com/el3devuit" target="_blank"><img style="margin-right: 10px;" src="/images/stories/intern/icones/instagram.png" alt="instagram" width="16" height="16" /> </a><a href="mailto:administracio@el3devuit.cat"><img style="margin-right: 10px;" src="/images/stories/intern/icones/email.png" alt="email" width="16" height="16" /></a></div></div></div>
            
        </div>
        
                <div class="tm-headerbar uk-text-center uk-clearfix uk-hidden-small">
            <a class="tm-logo" href="http://www.el3devuit.cat">
	<img src="/images/capcalera_web_bona.jpg" alt="logo3d8" class="size-auto" width="800" height="138" style="margin-right: 40px; float: left;" />
<div class="dies" id="dies">
dimarts
<br>

24-01-2017 

</div></a>
        </div>
        
                <nav class="tm-navbar uk-navbar" >

                        <ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/index.php">Portada</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/index.php/actualitat">Actualitat</a></li><li data-uk-dropdown="{}"><a href="/index.php/economia">Economia</a></li><li data-uk-dropdown="{}"><a href="/index.php/cultura">Cultura</a></li><li data-uk-dropdown="{}"><a href="/index.php/opinio-blog">Opinió</a></li><li data-uk-dropdown="{}"><a href="/index.php/vins-i-caves">Vins i Caves</a></li><li data-uk-dropdown="{}"><a href="/index.php/esports">Esports</a></li><li data-uk-dropdown="{}"><a href="/index.php/castells">Castells</a></li></ul>            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
            
                        <div class="uk-navbar-flip">
                <div class="uk-navbar-content uk-hidden-small">
<form id="search-104" class="uk-search" action="/index.php/actualitat" method="post" role="search" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Resultats de la cerca', 'msgMoreResults': 'Més resultats', 'msgNoResults': 'No s\'han trobat resultats', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="cercar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="118">
</form>
          
<div id="offlajn-ajax-search136">
  <div class="offlajn-ajax-search-container">
     
  <form id="search-form136" action="/index.php/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area136" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area136" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close136"></div>
      <div id="ajax-search-button136"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
</div>
            </div>
            
                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.el3devuit.cat">
	<img src="/images/logo3d8.jpg" alt="logo3d8" style="margin-top:-40%;"/></a></div>
            
        </nav>
        
        
        
                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-2-3">

                
                
                
                <main class="tm-content">

                    
<article class="uk-article tm-article-date-true" data-permalink="http://www.el3devuit.cat/index.php/actualitat/9725-accident-bisbal">
	
	<div class="tm-article-wrapper">

				<div class="tm-article-date uk-hidden-small">
			<span class="tm-article-date-day">24 Gen</span><span class="tm-article-date-year">2017</span>		</div>
		
				<h1 class="uk-article-title">
							Espectacular accident d'un camió a l'AP-2 a la Bisbal del Penedès					</h1>
		
		
				<p class="uk-article-meta">

			Redacció.  Actualitat
		</p>
		
									<img class="uk-align-left" src="/images/Bisbalweb1.jpg" alt="">
					
		
		<div class="tm-article-content">
			
<p>Aquest dimarts al matí, a les 7.49h, s’ha produït un espectacular accident de trànsit a l’autopista AP-2 al seu pas pel terme municipal de la Bisbal del Penedès, en sortir de la via un camió i precipitar-se des de dalt d’un pont de la mateixa autopista.</p>
 
<p>Segons que ha informat el Servei Català de Trànsit, el camió s’ha desviat de la trajectòria del carril de circulació per raons que no se saben i ha caigut pel pont des d’una alçada d’aproximadament 18 metres. El xofer ha pogut ser excarcerat pels Bombers de la Generalitat i ha estat traslladat en helicòpter fins a l'Hospital de la Vall d'Hebrón de Barcelona. L'estat d'aquest conductor, que segons ha pogut saber el 3d8 es tracta d'un home d'uns 60 anys, és de pronòstic greu.</p>
<p>L’accident ha obligat els equips d’emergència a tallar totalment la circulació de vehicles per l’autopista en sentit Barcelona durant una hora i posteriorment s'ha reobert un carril de circulació. El trànsit per la zona ha quedat del tot normalitzat a les 10.59h.</p>
<p><img style="margin: 3px; float: left;" class="size-auto" alt="Bisbalweb3" src="/images/Bisbalweb3.jpg" /></p>		</div>

		
		
		
	</div>

	
	
</article>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel">
	<p><a href="/index.php/subscripcio-digital"><img src="/images/bannerpdf.jpg" alt="bannerpdf" class="size-auto" /></a></p></div>
<div class="uk-panel _blank"><div class="bannergroup_blank">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google AdSense 3d8 Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6249184600578569"
     data-ad-slot="2801259536"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel"><h3 class="uk-panel-title">Altres notícies</h3><ul class="category-module">
						<li>
									<a class="mod-articles-category-title active" href="/index.php/actualitat/9725-accident-bisbal">
						Espectacular accident d'un camió a l'AP-2 a la Bisbal del Penedès					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						24-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9724-la-cup-de-vilafranca-critica-la-ubicacio-i-la-manca-de-seguretat-de-l-abocador-de-l-espirall">
						La CUP de Vilafranca critica la ubicació i la manca de seguretat de l’abocador de l’Espirall					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						24-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9723-el-vendrell-esdeve-municipi-cardioprotegit">
						El Vendrell esdevé municipi cardioprotegit					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						23-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9715-l-ajuntament-de-vilafranca-restaurara-el-claustre-de-la-trinitat">
						L’Ajuntament de Vilafranca restaurarà el claustre de la Trinitat					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						20-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9714-l-onada-d-aire-fred-deixa-temperatures-de-4-5-graus-al-penedes">
						L'onada d'aire fred deixa temperatures de -4,5 graus al Penedès					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						19-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9713-l-executiva-del-psc-fa-costat-publicament-a-l-alcalde-del-vendrell-en-el-cas-eva-mata">
						L'executiva del PSC fa costat públicament a l'alcalde del Vendrell en el 'cas Eva Mata'					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						19-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9712-una-empresa-es-fa-passar-per-la-companyia-d-aiguees-per-fer-analitiques-al-vendrell">
						Una empresa es fa passar per la companyia d'Aigües per fer analítiques al Vendrell					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						18-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9711-la-cup-de-vilafranca-farta-dels-reiterats-incompliments-del-govern">
						La CUP de Vilafranca, farta dels “reiterats incompliments” del govern					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						18-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9710-pere-regull-es-compromet-a-ser-mes-contundent-contra-els-incivics">
						Pere Regull es compromet a ser més contundent contra els incívics					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						18-01-2017					</span>
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/actualitat/9709-l-ajuntament-del-vendrell-rebutja-estudiar-la-gestio-publica-de-la-neteja-viaria">
						L'Ajuntament del Vendrell rebutja estudiar la gestió pública de la neteja viària					</a>
					
					
					
					
									<span class="mod-articles-category-date">
						17-01-2017					</span>
					
					
							</li>
			</ul>
</div>
<div class="uk-panel"><div class="bannergroup">


</div>
</div></aside>
                        
        </div>
        
        
                
        
                <footer class="tm-footer">

                        <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
            
            <div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/index.php/subscripcio-en-paper">Subscripció en paper</a></li><li><a href="/index.php/publicitat">Publicitat</a></li><li><a href="/index.php/credits">Crèdits</a></li><li><a href="/index.php/pregons-i-conferencies">Pregons i Conferències</a></li><li><a href="/index.php/agenda">Agenda</a></li><li><a href="/index.php/rss">RSS</a></li></ul></div>
<div class="uk-panel"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal">Entra</span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/index.php/actualitat" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Connecta't</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Nom d'usuari *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Mot de pas *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" alt="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Recorda'm					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Entra" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NjMmaWQ9OTcyNSZJdGVtaWQ9MTE4" />
					<input type="hidden" name="faf370879617d44c99364d1aade678fa" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/index.php/login?view=reset">
					Has oblidat el mot de pas?</a>
				</li>
				<li>
					<a href="/index.php/login?view=remind">
					Has oblidat el teu nom d'usuari?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'http://www.el3devuit.cat/index.php/actualitat/9725-accident-bisbal',
	BT_RETURN				:'/index.php/actualitat/9725-accident-bisbal',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div>
        </footer>
        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/index.php">Portada</a></li><li class="uk-active"><a href="/index.php/actualitat">Actualitat</a></li><li><a href="/index.php/economia">Economia</a></li><li><a href="/index.php/cultura">Cultura</a></li><li><a href="/index.php/opinio-blog">Opinió</a></li><li><a href="/index.php/vins-i-caves">Vins i Caves</a></li><li><a href="/index.php/esports">Esports</a></li><li><a href="/index.php/castells">Castells</a></li></ul></div>
    </div>
    
</body>
</html>